Post: #1

This is a common problem!!!!!

steps for RegEditor Enabling:

Start->Run-> Type Gpedit.msc

go to User Cofiguration->Administrative Templates->System

Now in the right hand panel set "Prevent access to Registry editing tools" to not configured or disabled.......This will enable registry editor ...Once this is done


Steps For TaskManager Enabling:

Start->Run-> Type Gpedit.msc

go to User Cofiguration->Administrative Templates->System->ctl+alt+del Options.

Now in the right hand panel set "Remove Task Manger" to not configured or disabled...

click enable TaskManager .

Quote this message in a replyReply

Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)