Post: #1
Sir...

my pagemaker 7.0v is not loading. when i start pm7 it starts, at the same time closing also
[1 to 2 minute process]

please rectify my problem......

Thank you...

Post: #2
Dear friend,

Only pagemaker ఓపెన్ చేసినపుడు మాత్రమే ఆ ప్రాబ్లమ్ వస్తుందా? లేక మిగిలిన అప్లికేషన్లకు కూడా ఆ ప్రాబ్లమ్ ఉందా? ఇది స్పైవేర్ లేదా రిజిస్టరీ ప్రాబ్లమ్స్ వలన కూడా రావచ్చు. మీరు పవర్ ఫుల్ రిజిస్టరీ స్కానర్ ను, మరియు యాంటీ స్పైవేర్ ను ఇన్స్టాల్ చేసి చూడండి.

[Image: mahi_sig.jpg]

Post: #3
(02-Jun-2009 04:24 PM)mahigrafix Wrote: You are not allowed to view links. Register or Login to view.Dear friend,

Only pagemaker ఓపెన్ చేసినపుడు మాత్రమే ఆ ప్రాబ్లమ్ వస్తుందా? లేక మిగిలిన అప్లికేషన్లకు కూడా ఆ ప్రాబ్లమ్ ఉందా? ఇది స్పైవేర్ లేదా రిజిస్టరీ ప్రాబ్లమ్స్ వలన కూడా రావచ్చు. మీరు పవర్ ఫుల్ రిజిస్టరీ స్కానర్ ను, మరియు యాంటీ స్పైవేర్ ను ఇన్స్టాల్ చేసి చూడండి.
--------------------------------------------------------------------------------------------------------------------------------------------------------------------

సార్... ఇది కేవలం pagemaker, acrobat 8, cs4 ఓపెన్ చేసినపుడు మాత్రమే ఆ ప్రాబ్లమ్ వస్తుంది. అయితే నేను pagemaker 7.0v 5 - 6సార్లు uninstall & install చేసాను. Anti virus Quick Heal Total Security 2009 వాడుతున్నాను.

అయినా ఒకసారి ఈ తెరపట్టులని చూడండి...
[Image: 2rdypvp.jpg]

You are not allowed to view links. Register or Login to view.


:huh: ఇక రిజిస్టరీ స్కానర్ అంటే ఏమిటి????? నాకు తేలిసి ఏలాంటి రిజిస్టరీ స్కానర్ ఇన్స్టాల్ చేయలేదు. ఏది ఇన్స్టాల్ చేయాలొ దయచేసి తెలుపగలరు...

Wink మీ సమాధానానికి ధన్యవాదములు... మీ తిరుగు సమాధానం కొరకు ఎదురు చూస్తుంటు... నమస్కారం.........

Post: #4
ఈ సమస్య ఎందుకు వస్తుందంటే మీరు మీ అడోబ్ ప్రొడక్ట్స్ ను సరిగా యాక్టివేషన్ చేయకపోవటం వలన. మీరు అడొబ్ సాఫ్ట్ వేర్స్ ఏ ఏ వైతే సమస్య వస్తుందొ వాటన్నింటినీ Your Uninstaller వంటి మంచి అన్ ఇన్స్టాలర్ తో అన్ ఇన్స్టాల్ చేసి, వాటికి సంబంధించిన రిజిస్ట్రీ లోని అన్ని ఎంట్రీలను ( HKEY_CURRENT_USER మరియూ HKEY_LOCAL_MACHINE విభాగాలలోని సాఫ్ట్ వేర్ సబ్ కీల లో ఉన్న వాటికి సంబంధించిన ఎంట్రీలు - జాగ్రత్త సుమా, మీకు అనుభవం లేకపోతే రిజిస్ట్రీ జోలికి వెళ్ళకండి) డిలీట్ చేసి మరల ఇన్స్టాల్ చేయండి. ఈ సారి యాక్టివేషన్ కరెక్ట్ గా చేయండి, మీ సమస్య తీరుతుంది.

Post: #5
[Image: 260bqs1.jpg]

Thread Closed 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)