Post: #1

Dear friends,

                           These days I am getting an error regarding plugin container in firefox as shown in the screen shot below . I didnt install any new plugins. Generally I disable most of the plugins and addons even if installed. Please suggest me some solution . Thank you .

[Image: wtg487.jpg]

~~~
Quote this message in a replyReply

Post: #2
నిక్కీ గారు,

మీరు వాడుతున్న ఫైర్ ఫాక్స్ వర్షన్ తెలియజేయగలరు. Help >> About ను క్లిక్ చేసి లాస్ట్ 3.6.6 లాంటి నంబర్స్ తెలియజేయండి.

[Image: mahi_sig.jpg]
Quote this message in a replyReply

Post: #3
please give separate lists of active add-ons and inactive add-ons
in your firefox and also check if active add-ons are up to date ...

also check if you have the problem when you run firefox in safe mode.
i.e. close firefox and start it in the safe mode thru windows start menu

start menu --> programs --> mozilla firefox -->
mozilla firefox (safe mode) { select disable all add-ons }
Quote this message in a replyReply

Post: #4

Mahesh garu I am using firefox 3.6.6 version .

Quote this message in a replyReply

Post: #5
నిక్కీ గారు,

ఈ క్రింది లింకులను ఫాలో అయి చూడండి.

You are not allowed to view links. Register or Login to view.

You are not allowed to view links. Register or Login to view.

You are not allowed to view links. Register or Login to view.

You are not allowed to view links. Register or Login to view.

You are not allowed to view links. Register or Login to view.

You are not allowed to view links. Register or Login to view.

[Image: mahi_sig.jpg]
Quote this message in a replyReply

Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)