Post: #1
Hi Friends,

When I tried to install VMware in my system.

It shows error. Error contains...

R6002-floating point support not loaded.


Could you please suggest me.

Thanks in Advance.
Quote this message in a replyReply

Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)